GuppY Help Center, help online, documentation and tutorials

telecharger.png

You are here :   Welcome » Prerequisites to use version 5.01.xx online or in local
    Print this page...

Prerequisites to use version 5.01.xx online or in local

Translation by Google - Update the current translation

Prerequisites for using versions 5 and following Guppy

  • The minimum version of PHP that allows you to use version 5.02.03+ Guppy is version 5.6 .
     
  • To migrate locally and then send the folders and files migrated locally to the server via the FTP.


Creation date : 09/10/2016 @ 09:59
Last update : 10/02/2018 @ 13:54
Category : - Webhosting services issues
Page read 20842 times