Pré-requis pour utiliser la version 5.01.xx en ligne ou en local

Pré-requis pour utiliser les versions 5 et suivantes de GuppY

  • La version minimale de PHP qui permet d'utiliser la version 5.02.03+ de GuppY est la version 5.6.

  • Pour effectuer la migration, nous vous conseillons de migrer en local puis d'envoyer les dossiers et fichiers migrés en local vers le serveur via le FTP.


Creation date : 09/10/2016 @ 09:59
Last update : 10/02/2018 @ 13:54
Category : - Problèmes liés aux différents hébergeurs
Page read 24628 times