Centre d'aide GuppY, aide en ligne, documentation et tutoriels

telecharger.png

Vous êtes ici :   Accueil » Migrer en version 5.x depuis une version < 4.6.0
    Imprimer la page...

Migrer en version 5.x depuis une version < 4.6.0

Migrer en version 5.x depuis une version < 4.6.0

Pour pouvoir migrer en version 5.0 et suivantes de GuppY :

  • Vous devez obligatoirement avoir un site en version 4.6.x
  • Si votre site est dans une version antérieure à la version 4.6.0 vous devez d'abord migrer  votre site en version >= 4.6.0 en suivant la procédure de migration de la version 4.6.x


Date de création : 15/09/2013 @ 10:13
Catégorie : - Migrer en Version 5.03.xx
Page lue 21902 fois