GuppY Help Center, help online, documentation and tutorials

telecharger.png

You are here :   Welcome » Migrate from a Version 5.x Version 4.6.0
    Print this page...

Migrate from a Version 5.x Version 4.6.0

Translation by Google - Update the current translation

Migrate to version 5.x from version <4.6.0


To migrate to version 5.0 and Guppy:

  • You must have a website version 4.6.x
  • If your site is in an earlier version to version 4.6.0 you must migrate your site in version> = 4.6.0 following the migration process of the Version 4.6.x


Creation date : 15/09/2013 @ 10:13
Category : FAQ GuppY v 5 - Migrating Version 5.03.xx
Page read 21922 times